Discussions

Ask a Question
Back to All

XADLocation SDK for iOS 3.0.5

Hi
We can not build our project with XADLocation SDK using Xcode 10.2.1 and Swift 4.2
We get error "The following binaries use incompatible versions of Swift..."
Could you assist to fix that?

Curb team